IBM Security Guardium 安全漏洞

3次阅读
没有评论

漏洞信息详情

IBM Security Guardium 安全漏洞

  • CNNVD编号:CNNVD-201609-581
  • <!--

  • 危害等级: 中危-->
  • 危害等级: 中危

  • CVE编号: CVE-2016-0248

  • 漏洞类型:

    信息泄露

  • 发布时间:

    2016-09-27

  • 威胁类型:

    远程

  • 更新时间:

    2016-09-27

  • 厂        商: ibm
  • 漏洞来源:

漏洞简介

IBM Security Guardium是美国IBM公司的一套提供数据保护功能的平台。该平台包括自定义UI、报告管理和流线化的审计流程构建等功能。

IBM Security Guardium V9x和10版本中存在安全漏洞。攻击者可利用该漏洞实施中间人攻击,获取SSL会话的query-string信息。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www-01.ibm.com/support/docview.wss?uid=swg21982031

参考网址

来源:www-01.ibm.com

链接:http://www-01.ibm.com/support/docview.wss?uid=swg21982031

受影响实体

  • Ibm Security_guardium:10.0  

    <!--

    2000-1-1

    -->

  • Ibm Security_guardium:9.0  

    <!--

    2000-1-1

    -->


补丁

  • IBM Security Guardium 安全漏洞的修复措施

    <!--

    2016-9-27

    -->


admin
版权声明:本站原创文章,由 admin2022-01-14发表,共计616字。
转载说明:除特殊说明外本站文章皆由CC-4.0协议发布,转载请注明出处。
评论(没有评论)
验证码