Oracle Commerce Service Center组件远程安全漏洞

  • A+
所属分类:cnnvd_vulns

漏洞信息详情

Oracle Commerce Service Center组件远程安全漏洞

  • CNNVD编号:CNNVD-201610-587
  • <!--

  • 危害等级: 中危-->
  • 危害等级: 中危
    Oracle Commerce Service Center组件远程安全漏洞

  • CVE编号:
    CVE-2016-5491

  • 漏洞类型:

    资料不足

  • 发布时间:

    2016-10-25

  • 威胁类型:

    远程

  • 更新时间:

    2016-10-26

  • 厂        商:

    oracle
  • 漏洞来源:
    Oracle

漏洞简介

Oracle Commerce是美国甲骨文(Oracle)公司的一套电子商务解决方案平台。Oracle Commerce Service Center是其中的一个商务服务中心组件。

Oracle Commerce 10.0.3.5版本和10.2.0.5版本的Oracle Commerce Service Center组件中的Commerce Service Center子组件存在远程安全漏洞。攻击者可利用该漏洞未授权访问、更新、插入或删除数据,影响数据的保密性和完整性。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

http://www.oracle.com/technetwork/security-advisory/cpuoct2016-2881722.html

参考网址

来源:www.oracle.com

链接:http://www.oracle.com/technetwork/security-advisory/cpuoct2016-2881722.html

来源:BID

链接:http://www.securityfocus.com/bid/93667

受影响实体

  • Oracle Commerce_service_center:10.0.3.5  

    <!--

    2000-1-1

    -->

  • Oracle Commerce_service_center:10.2.0.5  

    <!--

    2000-1-1

    -->

补丁

  • Oracle Commerce Service Center组件远程安全漏洞的修复措施

    <!--

    2016-10-25

    -->

  • 我的微信
  • 这是我的微信扫一扫
  • weinxin
  • 我的微信公众号
  • 我的微信公众号扫一扫
  • weinxin

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: