Cisco IOS和IOS XE Software 拒绝服务漏洞

  • A+
所属分类:cnnvd_vulns

漏洞信息详情

Cisco IOS和IOS XE Software 拒绝服务漏洞

  • CNNVD编号:CNNVD-201609-647
  • <!--

  • 危害等级: 高危-->
  • 危害等级: 高危
    Cisco IOS和IOS XE Software 拒绝服务漏洞

  • CVE编号:
    CVE-2016-6393

  • 漏洞类型:

    资源管理错误

  • 发布时间:

    2016-09-29

  • 威胁类型:

    远程

  • 更新时间:

    2020-05-12

  • 厂        商:

    cisco
  • 漏洞来源:
    Cisco.

漏洞简介

Cisco IOS和IOS XE Software都是美国思科(Cisco)公司为其网络设备开发的操作系统。

Cisco IOS和IOS XE Software中的AAA服务存在拒绝服务漏洞。远程攻击者可利用该漏洞造成拒绝服务(设备重载)。以下版本受到影响:Cisco IOS 12.0至12.4版本,15.0至15.6版本,IOS XE 2.1至3.18版本,16.2版本。

漏洞公告

目前厂商已经发布了升级补丁以修复此安全问题,补丁获取链接:

https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160928-aaados

参考网址

来源:BID

链接:https://www.securityfocus.com/bid/93196

来源:SECTRACK

链接:http://www.securitytracker.com/id/1036914

来源:CISCO

链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20160928-aaados

来源:MISC

链接:https://ics-cert.us-cert.gov/advisories/ICSA-16-287-04

受影响实体

  • Cisco Ios:15.0%281r%29m1  

    <!--

    2000-1-1

    -->

  • Cisco Ios:12.1%285%29yh  

    <!--

    2000-1-1

    -->

  • Cisco Ios:12.1%285%29yg  

    <!--

    2000-1-1

    -->

  • Cisco Ios:12.4%2815%29xy  

    <!--

    2000-1-1

    -->

  • Cisco Ios:15.1%282%29sg2  

    <!--

    2000-1-1

    -->

补丁

  • Cisco IOS和IOS XE Software 拒绝服务漏洞的修复措施

    <!--

    2016-9-29

    -->

  • 我的微信
  • 这是我的微信扫一扫
  • weinxin
  • 我的微信公众号
  • 我的微信公众号扫一扫
  • weinxin

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: