IBM AIX拒绝服务漏洞(CNVD-2021-88194)

admin 2021年12月1日02:26:41操作系统评论35 次浏览阅读模式
CNVD-ID CNVD-2021-88194 公开日期 2021-11-16 危害级别

(AV:L/AC:L/Au:N/C:N/I:N/A:C)

影响产品

IBM AIX 7.1

IBM AIX 7.2

IBM VIOS 3.1

CVE ID

CVE-2021-29862

漏洞描述

IBM AIX是美国IBM公司的一款为IBM Power体系架构开发的一种基于开放标准的UNIX操作系统。

IBM AIX 7.1版本、7.2版本和VIOS 3.1版本存在拒绝服务漏洞。本地攻击者可利用该漏洞导致拒绝服务。

漏洞类型

通用型漏洞

参考链接

https://nvd.nist.gov/vuln/detail/CVE-2021-29862

漏洞解决方案

目前厂商已发布升级补丁以修复漏洞,补丁获取链接:

https://www.ibm.com/support/pages/node/6483875

厂商补丁

IBM AIX拒绝服务漏洞(CNVD-2021-88194)的补丁

验证信息

(暂无验证信息) 报送时间 2021-08-27 收录时间 2021-11-17 更新时间 2021-11-17 漏洞附件

(无附件)

  • 我的微信
  • 微信扫一扫
  • weinxin
  • 我的微信公众号
  • 微信扫一扫
  • weinxin
admin
  • 本文由 发表于 2021年12月1日02:26:41
  • 转载请务必保留本文链接:http://zone.ci/archives/cnvd/cnvd_os/2021/12/01/18.html

发表评论

匿名网友 填写信息

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: