各种 Lexmark 设备的 PostScript 解释器中已发现漏洞。 (CVE-2023-50736)

admin 2024-03-01 10:41:44 Ali_nvd 来源:ZONE.CI 全球网 0 阅读模式
各种 Lexmark 设备的 PostScript 解释器中已发现漏洞。 (CVE-2023-50736)

CVE编号

CVE-2023-50736

利用情况

暂无

补丁情况

N/A

披露时间

2024-02-28
漏洞描述
在多个Lexmark设备的PostScript解释器中发现了一种内存损坏漏洞。攻击者可以利用这个漏洞执行任意代码。
解决建议
建议您更新当前系统或软件至最新版,完成漏洞的修复。
参考链接
https://www.lexmark.com/en_us/solutions/security/lexmark-security-advisories.html
CVSS3评分 9.0
  • 攻击路径 网络
  • 攻击复杂度 高
  • 权限要求 无
  • 影响范围 已更改
  • 用户交互 无
  • 可用性 高
  • 保密性 高
  • 完整性 高
CVSS:3.1/AV:N/AC:H/PR:N/UI:N/S:C/C:H/I:H/A:H
CWE-ID 漏洞类型
- avd.aliyun.com
weinxin
版权声明
本站原创文章转载请注明文章出处及链接,谢谢合作!
N/A Ali_nvd

N/A

N/ACVE编号 CVE-2024-22723利用情况 暂无补丁情况 N/A披露时间 2024-02-28漏洞描述Webtrees 2.1.18 is vu
评论:0   参与:  0